PHP 7.2.34-nmm5 running on this system, but at least PHP 7.4.14 required!
Please upgrade your PHP Version and try running WBCE CMS again.